Frage [UX303LN] Audio-Problem unter Win10

16 Aug 2015 19:24 - 18 Aug 2015 15:56 #1 von Mager
[UX303LN] Audio-Problem unter Win10 wurde erstellt von Mager
Ich habe mir ein neues Notebook UX303LN mit Bang & Olufsen Technology gekauft. Leider funktioniert der Treiber von Windows10 nicht richtig. Viel zu leise.-
Hat jemand eine Lösung. Bei Asus gibts leider nichts.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

17 Aug 2015 13:42 #2 von nayss
hallo mager,

bitte die verschiedenen probleme nicht vermischen, da es manchmal an den unterschiedlichen geraeten liegt und nicht pauschal auszumachen ist.
deshalb habe ich dein problem jetzt als eigenstaendiges thema eroeffnet. gruesse ;-)

Gruss
nayss

________________________________________________________

Reschtchreibfeler diehnen ledglisch zur belustischung :D
________________________________________________________

- ASUS M50Sa Notebook with Microsoft Windows 7 Ultimate x64
- ASUS U36SD with Microsoft Windows 8.1 Pro Update 1 x64
- ASUS NAS M-25

ehemalige Geraete :
- ASUS EeePC 1005HA with Microsoft Windows 8.0 Pro with Media Center x86
- ASUS EeePC 1215B with Microsoft Windows 8.1 Pro Update 1 x64

german / deutsch *** english *** russian / по-русский

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

19 Aug 2015 12:45 #3 von kurim

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.