× Da der Produktzyklus zu Ende ist wird der Support hierfür eingestellt.
Bitte wechselt zu eurer eigenen Sicherheit auf Windows 7 oder höher.

Frage Assert error nach Start

  • rita_asus
  • rita_asuss Avatar
  • online
  • Junior Member
  • Junior Member
Mehr

03 Feb 2011 17:12 #1 von rita_asus

Assert error nach Start wurde erstellt von rita_asus
Hallo,

nachdem ich nun fast alle Probleme gelöst habe (fingerprint funktioniert auch wieder) habe ich auf einem X72VN nach vista-Start folgende Fehlermeldung

Assert error

CCxFile::Seek: Not create file!

Denke da ist nach meinen DeInstallationen was hängen geblieben. Nur kann ich im Autostart nichts erkennen und die Fehlermeldung scheint nach dem schließen das System nicht zu beeinträchtigen. Ist halt nur nervig.

Jemand eine Lösung, wer hier die Fehlermeldung verursacht? Ich überleg schon mit dem NB von vista auf win7 umzusteigen. Dazu aber ein anderer Thread.

thx schon mal

noch eher neu (hier)
Dieses Thema wurde gesperrt.
Mehr

03 Feb 2011 17:52 #2 von kurim

kurim antwortete auf Assert error nach Start

How to fix (like I did):
Use your Driver CD - find folder "ASPM" than start as Administrator this file "SILENTINS.BAT";
Restart;
... and - that's it - SPM working again

Best regards,
Boro


büdde

Gruss
Kurim
Folgende Benutzer bedankten sich: rita_asus
Dieses Thema wurde gesperrt.
  • rita_asus
  • rita_asuss Avatar
  • online
  • Junior Member
  • Junior Member
Mehr

03 Feb 2011 18:33 #3 von rita_asus

rita_asus antwortete auf Assert error nach Start
Vielen Dank, aber leider habe ich keine Treiber CD ... (bzw. die Bekannte, der das NB gehört).

Ist aber nicht so tragisch, denn es läuft darauf hinaus, dass ich wohl nächste Woche win7 aufspielen soll, da vista immer langsamer wird und Probleme macht. Hab hier schon die Treiberseiten und Hinweise dafür gefunden, müsste also klappen.

Trozdem ... gute schnelle Hilfe, danke kurim und nur so nebenbei ... nettes/r Avatar :)

noch eher neu (hier)
Dieses Thema wurde gesperrt.
Mehr

03 Feb 2011 19:13 #4 von Falck

Dieses Thema wurde gesperrt.
Mehr

03 Feb 2011 19:27 #5 von kurim

kurim antwortete auf Assert error nach Start

Trozdem ... gute schnelle Hilfe, danke kurim und nur so nebenbei ... nettes/r Avatar :)


danke :)

hab noch andere schicke :wakuwaku:

Gruss
Kurim
Dieses Thema wurde gesperrt.
  • rita_asus
  • rita_asuss Avatar
  • online
  • Junior Member
  • Junior Member
Mehr

04 Feb 2011 07:15 - 04 Feb 2011 07:18 #6 von rita_asus

rita_asus antwortete auf Assert error nach Start

X57Vn = M50Vn
Treiber-CD für Win7

Hallo und danke Falck.

Gibt es so eine auch für das X72VN, oder kann ich gar diese nehmen? Auf der CD-Seite ist nichts

happy weekend

noch eher neu (hier)
Letzte Änderung: 04 Feb 2011 07:18 von rita_asus. Grund: Nachtrag Text
Dieses Thema wurde gesperrt.
Mehr

04 Feb 2011 07:19 #7 von kurim

kurim antwortete auf Assert error nach Start
*blinzel*

so früh schon denken~ M70Vn wäre die richtige DVD hab ich aber nich hochgeladen, kann ich aber gerne machen, für Vista richtig?

Gruss
Kurim
Dieses Thema wurde gesperrt.
  • rita_asus
  • rita_asuss Avatar
  • online
  • Junior Member
  • Junior Member
Mehr

04 Feb 2011 07:33 #8 von rita_asus

rita_asus antwortete auf Assert error nach Start
....nee bitte für win7

danke dir

noch eher neu (hier)
Dieses Thema wurde gesperrt.
Mehr

04 Feb 2011 07:59 #9 von kurim

kurim antwortete auf Assert error nach Start
hm~
kann ich leider nicht mit dienen, da das M70Vn/X72Vn damals mit Vista ausgeliefert wurde~

Da fällt mir ein ASPM => Fingerprint

Gruss
Kurim
Dieses Thema wurde gesperrt.
  • rita_asus
  • rita_asuss Avatar
  • online
  • Junior Member
  • Junior Member
Mehr

04 Feb 2011 08:01 #10 von rita_asus

rita_asus antwortete auf Assert error nach Start
schade, aber so isses :)

Dann muss ich mir die Treiber halt selbst runterladen und zusammenstellen. Wird schon irgendwie gehen.

Sollte ich Probleme haben, meld ich mich (in neuem Thread).

Danke für die Mühe/n

noch eher neu (hier)
Dieses Thema wurde gesperrt.
Ladezeit der Seite: 0.060 Sekunden