Frage [NETZWERK] komme über wlan ned ins internet =(

Mehr

30 Jul 2014 04:25 - 12 Okt 2014 12:24 #1 von Mel74

Ich war vor 2 wochen letzte mal mit dem lapi online hat auch alles funktioniert
dann mache ich gestern mittag den lapi an und er verbindet ned mehr ins internet über wlan dann habe ich im netzwerk und freigbecenter nchgeschaut da steht NICHT IDENTIFIZIRTES NETZWERK und wenn ich in der taskleiste schaue steht dort entweder lokal oder eingeschränkte konnektivität ich bin aber mit dem handy über wlan verbunden hatte auch am anfang in dem schwarzen fenster ipconfig eingegeben habe eine ganz falsche ip stehen nun steht die richtige drin hoffe 7und denke ich komme aber trotzdem ned ins internet ausser über lan kabel ....
hat vielleicht jemand eine ahnung was das sein kann bin echt am verzweifeln habe ein asus PRO5DIseries :imc:
danke schon mal im vorraus
Letzte Änderung: 12 Okt 2014 12:24 von nayss. Grund: titel angepasst / geaendert :: nayss
Dieses Thema wurde gesperrt.
Mehr

30 Jul 2014 08:27 #2 von kurim

Das hat dir wohl keine Ruhe gelassen das du um 04:25 postest :)

Kannst du mal im GeräteManager schauen welche Wlan Karte da installiert ist,
vielleicht brauch der Treiber nur eine Frischzellenkur.

Gruss
Kurim
Dieses Thema wurde gesperrt.
  • Nino.73
  • Nino.73s Avatar
  • online
  • Junior Member
  • Junior Member
  • versuchen ist immer gut
Mehr

31 Jul 2014 18:04 #3 von Nino.73

Nino.73 antwortete auf komme über wlan ned ins internet =(
Sorry aber es kann auch sein das du an falsche router eingemeldet hast?
oder wie Kurim sagt versuche denn treiber aktualizieren und neuanmelden.. ;) ;) ;) ;)
Dieses Thema wurde gesperrt.
Mehr

01 Aug 2014 09:52 #4 von kurim

Nino,

unwahrscheinlich das Sie sich falsch anmeldet, da es ja vorher mal ging ;) und mit dem Telefon auch geht.

Gruss
Kurim
Dieses Thema wurde gesperrt.
Mehr

12 Okt 2014 12:30 #5 von nayss

hallo,

...oooch, das sagt doch nur, dass mit dem netzwerk (vermutlich) alles in ordnung ist.

normalerweise verbindet sich die netzwerkkarte automatisch mit bekannten netzwerken, wenn dies in reichweite sind. aber ich hatte es jetzt auch schon mehrmals bei verschiedenen geraeten, dass diese keine verbindung mit dem (bekannten) netzwerk hergestellt haben -obwohl bekannt, verfuegbar und im network stack vorhanden-.

habe allerdings nie auf die adapter geachtet, werde da in zukunft einmal ein auge drauf haben...

da jetzt aber schon monate vergangen sind, schliesse ich das thema, da es sich vermutlich erledigt hat.

Gruss
nayss

________________________________________________________
Reschtchreibfeler diehnen ledglisch zur belustischung :D
________________________________________________________
- ASUS NAS M-25

ehemalige Geraete :
- ASUS M50Sa Notebook with Microsoft Windows 7 Ultimate x64
- ASUS U36SD with Microsoft Windows 8.1 Pro Update 1 x64
- ASUS EeePC 1005HA with Microsoft Windows 8.0 Pro with Media Center x86
- ASUS EeePC 1215B with Microsoft Windows 8.1 Pro Update 1 x64
german / deutsch *** english *** russian / по-русский
Dieses Thema wurde gesperrt.
Ladezeit der Seite: 0.056 Sekunden