Frage [X53U-SX065V] Verbindung zum Internet fehlt ???

12 Apr 2015 18:46 - 12 Apr 2015 18:51 #21 von Plaka
Hallo,
jetzt ist alles installiert, jedoch ist immer noch alles von der Grafik her verändert. Größer, blasser und irgendwie ungemütlich.
Dann wurde auf einmal der Explorer aufgemacht, obwohl ich mit dem schon lange nichts mehr zu tun hatte.

Es wurden auch neue Spiele installiert, so etwas brauche ich eigentlich nicht.

Im Anhang habe ich das Protokoll mit snip Bildern angehängt.

Viele Grüße
Maria

ASUS LaptopTyp: Model : X53U | MB Ver.: K53U | X53U- SX065V

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Apr 2015 18:50 - 12 Apr 2015 18:51 #22 von Plaka
In diesem Anhang in ein Bild von dieser merkwürdigen schwarzen Seite, man sieht sie im Hintergrund. Wie bekomme ich diese Seite wieder zu? (Ist zu groß und ich kann sie nicht kleiner machen, wie oben beschrieben)

Maria

ASUS LaptopTyp: Model : X53U | MB Ver.: K53U | X53U- SX065V
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Apr 2015 19:13 - 12 Apr 2015 19:36 #23 von Plaka
Ich bin es noch einmal.
Mir lässt das keine Ruhe. Ich habe hier auch niemanden den ich einmal fragen kann.
Ich habe den Laptop bereits 2x neu gestartet und an der merkwürdigen, breit gezogenen, helleren und unscharfen Grafik hat sich leider immer noch nichts geändert.
Ich bin mit Doppelklick im Downloadordner auf : "amd-catalyst-omega-14.12-with-dotnet45-win8.1-64bit.exe" und habe ja sinst groß nix weiter machen brauchen außer (erschwert, weil die Seiten so breit dun hoch gezogen sind) schlecht auf "Weiter" klicken können. Dies habe ich dann mit Hilfe der Taste,die sich links neben der "Q" Taste befindet getätigt.

Brauche hier dringend Hilfe.

ASUS LaptopTyp: Model : X53U | MB Ver.: K53U | X53U- SX065V
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Apr 2015 20:08 #24 von Plaka
Eine neue Frage tut sich mir auf;

Ich wollte mir diese Aufnahme anhören: www.mdr.de/mdr-figaro/musik/audio1132536.html. Leider höre ich keine Ton (vor dem ganzen neuen Treiber hörte ich alles bestens!)
Nun habe ich mir die `Phonostar´ Software runter geladen, damit ich mir diese Sendung speichern kann um sie zu später anhören zu können, da diese Sendungen immer nur für einen bestimmten Zeitraum zur Verfügung stehen.
Nach dem Laden dieser Software tauchte ein kleines Fenster auf und ich weiß nun nicht ob ich das wirklich noch benötige oder nicht.
Könnt ihr mir einen Tipp geben?

Viele Grüße
Maria

ASUS LaptopTyp: Model : X53U | MB Ver.: K53U | X53U- SX065V
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Apr 2015 20:32 #25 von nayss
privetik plaka,

ich war heute nicht daheim, daher erst jetzt meine antwort...
wenn du einverstanden bist, wuerde ich mir das gern einmal selbst direkt ansehen.
wie das funktionieren soll, sage ich dir gleich per pn...

Gruss
nayss

________________________________________________________
Reschtchreibfeler diehnen ledglisch zur belustischung :D
________________________________________________________
- ASUS NAS M-25

ehemalige Geraete :
- ASUS M50Sa Notebook with Microsoft Windows 7 Ultimate x64
- ASUS U36SD with Microsoft Windows 8.1 Pro Update 1 x64
- ASUS EeePC 1005HA with Microsoft Windows 8.0 Pro with Media Center x86
- ASUS EeePC 1215B with Microsoft Windows 8.1 Pro Update 1 x64
german / deutsch *** english *** russian / по-русский
Folgende Benutzer bedankten sich: Plaka

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Apr 2015 20:52 - 12 Apr 2015 21:02 #26 von Plaka
Hallo nayss,
ich möchte mir jetzt nicht noch ein Programm runterladen. Mir ist es lieber wenn Du mir in dem Forum hilfst, so schnell wie möglich. Ich kann den Laptop mit diesen Änderungen schlecht benutzen.

Wieso musste ich das denn überhaupt machen mit dem Treiber löschen und neu laden?
Es hat doch alles funktioniert, außer dass die eine Festplatte voll war und auch immer noch ist!?!?

ASUS LaptopTyp: Model : X53U | MB Ver.: K53U | X53U- SX065V

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Apr 2015 21:42 - 12 Apr 2015 21:42 #27 von Plaka
Nayss,
ich bin jetzt auch noch online, kannst Du mir jetzt bitte weiter helfen?
Maria

ASUS LaptopTyp: Model : X53U | MB Ver.: K53U | X53U- SX065V

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Apr 2015 21:58 #28 von Falck
Hallo Maria,

klicke mal auf "Start" und gib "Bildschirmauflösung anpassen" ein, dann mit Enter bestätigen.
Im sich öffnenden Fenster klickst du auf den Pfeil neben "Auflösung" und ziehst den Schieber ganz nach oben.

Falck
Folgende Benutzer bedankten sich: Plaka

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Apr 2015 21:59 - 12 Apr 2015 22:57 #29 von nayss
orivetik plaka,

kein problem das mit dem programm. dieses gibt es alternativ auch in einer version, in der man es nicht installieren muss. aber da dir mein vorschlag nicht gefaellt, machen wir es wie gehabt hier im forum.

also, dieses beiden programme habe ich dich gebeten zu installieren, da aus deinen .dmp-dateien zu erkennen war, dass es ein problem mit dem amd-grafiktreiber gibt. daher war es jetzt erst einmal wichtig, den alten amd- treiber so sauber wie moeglich zu deinstallieren (cleanuputility) und danach den originalen amd treiber zu installieren (amd catalyst omega), um sicher zu sein, dass der fuer deinen apu aktuellste treiber installiert ist.
kommt es jetzt weiterhin zu problemen, muss man sich das anschauen und entscheiden, ob es vielleicht ein ploetzlicher hardwaredefekt ist, oder ob die windows installation einen fehler hat (sowas kann (aber nicht : muss) durch windows-updates geschehen...) oder ob es einen anderen fehler gibt.
wir koennen hier nur mit dem ausschlussverfahren arbeiten. das ist leider etwas muehsam und zeitaufwendig...

was die aufloesung anbelangt : mach doch mal bitte auf einer freien stelle deines arbeitsplatzes / desktop's einen rechtsklick und klick auf --> bildschirmaufloesung - und dann stelle doch mal bitte die hoechste verfuegbare aufloesung ein. das duerften, wenn ich mich nicht irre, ca. 1366 x 768 pixel sein. dann sollte das wieder funktionieren.
-> klappt es ?

dann habe ich eine bitte : schau doch mal bitte im geraetemanager nach, welche grafiktreiberversion derzeit bei deiner grafikkarte eingetragen ist. kannst du vllt. davon ein bild hier einstellen ? danke.

welche bios-version ist bei dir installiert ? es gibt bei dir ein bios, in dem die cpu-funktion optimiert wurde. da deine grafik auf dem cpu (= apu) liegt. koennte das eventuell mit deinem grafikproblem zusammenhaengen...

deine volle festplatte laesst sich etwas entlasten, in dem du deine privaten bilder und musik etc. auf die partition d:\ verlagerst, das hatte ich (glaube ich zumindest) ja auch schon in einem frueheren beitrag geschrieben.
das kannst du ja bei passender gelegenheit einmal machen :

- dazu kannst du die an diese beitrag angefuegte zip-datei nehmen, mit 7-zip entpacken und die beiden darin enthaltenen ordner in d:\ einfuegen.
- ...anleitung kommt gleich komplettt mit bildern...

danach duerfte wieder genuegend platz in deiner partition c:\ sein. viel erfolg !

Gruss
nayss

________________________________________________________
Reschtchreibfeler diehnen ledglisch zur belustischung :D
________________________________________________________
- ASUS NAS M-25

ehemalige Geraete :
- ASUS M50Sa Notebook with Microsoft Windows 7 Ultimate x64
- ASUS U36SD with Microsoft Windows 8.1 Pro Update 1 x64
- ASUS EeePC 1005HA with Microsoft Windows 8.0 Pro with Media Center x86
- ASUS EeePC 1215B with Microsoft Windows 8.1 Pro Update 1 x64
german / deutsch *** english *** russian / по-русский
Anhänge:
Folgende Benutzer bedankten sich: Plaka

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Apr 2015 22:04 - 12 Apr 2015 22:14 #30 von Plaka
Hallo Falck, Danke für Deine Hilfe.
Ich habe das so gemacht. Es hat sich auch etwas in der Qualität verändert aber es ist nicht mit der "Schärfe" von vorher zu vergleichen, da war das Bild ganz klar und irgendwie ist immer noch alles in die Breite gezogen. Was meinst Du woran das liegt und wie ich die alte Qualität wieder erreichen kann?
Gruß Maria

ASUS LaptopTyp: Model : X53U | MB Ver.: K53U | X53U- SX065V

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.