Frage [X53U-SX065V] Verbindung zum Internet fehlt ???

25 Mär 2015 17:17 #11 von nayss
privetik plaka,

ja, die koennen nicht so ohne weiteres geoeffnet werden. das sind 4 dateien in deinem ordner, die alle als namen einen zeitstempel haben :

031615-50216-01.dmp = maerz[03] -tag[16]-jahr[(20)15] ... der rest des namens ist eher unwichtig...

du solltest sie aber kopieren koennen. kannst du sie uns hier hochladen (datei anfuegen) ?

vielen dank !

Gruss
nayss

________________________________________________________
Reschtchreibfeler diehnen ledglisch zur belustischung :D
________________________________________________________
- ASUS NAS M-25

ehemalige Geraete :
- ASUS M50Sa Notebook with Microsoft Windows 7 Ultimate x64
- ASUS U36SD with Microsoft Windows 8.1 Pro Update 1 x64
- ASUS EeePC 1005HA with Microsoft Windows 8.0 Pro with Media Center x86
- ASUS EeePC 1215B with Microsoft Windows 8.1 Pro Update 1 x64
german / deutsch *** english *** russian / по-русский
Folgende Benutzer bedankten sich: Plaka

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

26 Mär 2015 23:36 - 26 Mär 2015 23:40 #12 von Plaka
Hallo Nayss,
ich probiere es einmal;
OK anscheinend hat es geklappt!?

Liebe Grüße
Maria

ASUS LaptopTyp: Model : X53U | MB Ver.: K53U | X53U- SX065V

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

26 Mär 2015 23:42 - 26 Mär 2015 23:44 #13 von Plaka
Ich bin´s nochmal, ich versuche die ganze Zeit diese Datei hier einzufügen. Es hat dann auch den Anschein als sei sie hochgeladen, aber dann kann ich sie nicht sehen. Könnt ihr sie sehen?
Vielleicht hat es damit was zu tun, das dieses Format hier nicht akzeptiert ist, denn bei erlaubten Dateiendungen ist .dmp nicht aufgeführt.

ASUS LaptopTyp: Model : X53U | MB Ver.: K53U | X53U- SX065V

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

27 Mär 2015 09:34 #14 von nayss
privetik plaka,

...kannst du versuchen, die dateien als ein zip-paket hochzuladen ?
hast du zufaellig 7-zip auf deinem notebook installiert ? damit geht das recht einfach :

alle 4 dateien in einen ordner packen -> dann rechtsklick auf dem ordner -> 'add to archive'
dann erscheint ein fenster, und einfach 'ok' druecken.

diese zip-datei dann hier mal hochladen bitte - danke !

Gruss
nayss

________________________________________________________
Reschtchreibfeler diehnen ledglisch zur belustischung :D
________________________________________________________
- ASUS NAS M-25

ehemalige Geraete :
- ASUS M50Sa Notebook with Microsoft Windows 7 Ultimate x64
- ASUS U36SD with Microsoft Windows 8.1 Pro Update 1 x64
- ASUS EeePC 1005HA with Microsoft Windows 8.0 Pro with Media Center x86
- ASUS EeePC 1215B with Microsoft Windows 8.1 Pro Update 1 x64
german / deutsch *** english *** russian / по-русский
Folgende Benutzer bedankten sich: Plaka

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

28 Mär 2015 15:41 - 28 Mär 2015 15:42 #15 von Plaka
Hallo nayss,
ich habe es meiner Meinung nach geschafft sie in ein ZIP Ordner zu kopieren und hänge Dir den jetzt hier an.
Viele Grüße
Maria

..wie ich sah hat es geklappt, wie schön hier lerne ich immer was dazu :))

ASUS LaptopTyp: Model : X53U | MB Ver.: K53U | X53U- SX065V
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

29 Mär 2015 12:27 - 29 Mär 2015 17:42 #16 von nayss
privetik plaka,

...danke fuer die 4 dateien. ich hab die mal angeschaut - da scheinen wir ein problem mit dem amd grafikkartentreiber zu haben.
laut spezifikationen hast du ja einen brazos-apu (brazos ist der name der entwicklungsplattform von amd fuer diesen apu, apu = accelerated processing unit -> beschleunigungs und recheneinheit, eigentlich ein prozessor mit erweiterten grafikfunktionen) von amd, und zwar den E-350 (2x 1.60 GHz) mit integrierter grafikeinheit amd radeon hd 6310.

so einen apu habe ich auch in einem asus a53u - und auch damit schon einmal diese probleme gehabt. ich glaube daher, dass wir das problem loesen koennen ;-)

...zuerst...
einmal solltest du bitte den bisher installierten amd grafiktreiber komplett und -> rueckstandslos ! <- von deinem geraet loeschen und entfernen.
dazu nimmst du bitte das von mir angefuegte werkzeug, das amdcleanuputility (das habe ich angefuegt - bitte mit 7zip entpacken und einfach mit doppelklick die amdcleanuputility.exe starten). damit bekommst du alles sauber weg und kannst nach einem neustart den neuen treiber sauber installieren.

...danach...
kannst du nun, nachdem du den neustart hingelegt hast, den aktuellen treiber installieren. nimm am besten dazu diesen treiber VON HIER .

nach der treiberinstallation wirst du aufgefordert, noch einmal neu zu starten - das tust du und dann duerfte dein problem geloest sein.

viel erfolg !

Gruss
nayss

________________________________________________________
Reschtchreibfeler diehnen ledglisch zur belustischung :D
________________________________________________________
- ASUS NAS M-25

ehemalige Geraete :
- ASUS M50Sa Notebook with Microsoft Windows 7 Ultimate x64
- ASUS U36SD with Microsoft Windows 8.1 Pro Update 1 x64
- ASUS EeePC 1005HA with Microsoft Windows 8.0 Pro with Media Center x86
- ASUS EeePC 1215B with Microsoft Windows 8.1 Pro Update 1 x64
german / deutsch *** english *** russian / по-русский
Anhänge:
Folgende Benutzer bedankten sich: Plaka

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

29 Mär 2015 12:48 #17 von Plaka
Hallo nayss, und vielen DANK!

Das ist eine ganze Menge für mich gewesen.
Ich habe das auch alles verstanden was Du geschrieben hast, nur leider weiß ich bei ein paar Schritten nicht genau wie ich da vorgehen muss.

Wenn ich dieses Programm von Dir geladen habe, dann ist es im Downloadordner - und dann?

Dann meintest Du solle ich den neuen Treiber hier von dieser Webseite aufladen, nur weiß ich nicht wo ich den finden kann und wie der heißt und wie das zu realisieren ist. Kannst Du mir bitte in kleineren Schritten weiterhelfen?

Kann da auch wirklich nichts bei kaputt gehen?

Maria

ASUS LaptopTyp: Model : X53U | MB Ver.: K53U | X53U- SX065V

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

29 Mär 2015 17:48 #18 von nayss
privetik maria,

keine sorge, da kann eigentlich nichts weiter dabei kaputt gehen.

also, nach dem herunterladen liegt die datei vermutlich in deinem download-ordner, dort kannst du dann per rechtsklick auf der datei ueber den eintrag '7-zip' den eintrag 'extract to "amd..." auswaehlen, dann wird die datei in einen gleichnamigen ordner entpackt, diesen oeffnest du dann und schon hast du die datei, die ich dir geschickt habe. diese dann per doppelklick oeffnen und ausfuehren. anschliessend einen neustart machen.

danach kannst du den neuen treiber installieren. diesen kannst du nun in meinem beitrag oben herunterladen, die datei ist da jetzt ueber 'von hier' verknuepft und auch zu finden. auch da wieder : nach dem herunterladen im ordner downloads schauen, da sollte sie liegen, und dann ueber den eintrag '7-zip' den eintrag 'extract to "amd..." auswaehlen, dann wird die datei in einen gleichnamigen ordner entpackt, diesen oeffnest du dann und schon hast du die datei, die ich dir geschickt habe. diese dann per doppelklick oeffnen und ausfuehren.

so, dann wuensche ich dir gutes gelingen und viel erfolg^^ ! bei fragen einfach nochmal hier nachfragen...

Gruss
nayss

________________________________________________________
Reschtchreibfeler diehnen ledglisch zur belustischung :D
________________________________________________________
- ASUS NAS M-25

ehemalige Geraete :
- ASUS M50Sa Notebook with Microsoft Windows 7 Ultimate x64
- ASUS U36SD with Microsoft Windows 8.1 Pro Update 1 x64
- ASUS EeePC 1005HA with Microsoft Windows 8.0 Pro with Media Center x86
- ASUS EeePC 1215B with Microsoft Windows 8.1 Pro Update 1 x64
german / deutsch *** english *** russian / по-русский
Folgende Benutzer bedankten sich: Plaka

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

30 Mär 2015 13:39 #19 von nayss
privetik,

da ist wohl was mit dem treiber schiefgelaufen - jedenfalls wurde er fehlerhaft hochgeladen. jetzt geht es aber wieder. du kannst ihn HIER HERUNTERLADEN ...

Gruss
nayss

________________________________________________________
Reschtchreibfeler diehnen ledglisch zur belustischung :D
________________________________________________________
- ASUS NAS M-25

ehemalige Geraete :
- ASUS M50Sa Notebook with Microsoft Windows 7 Ultimate x64
- ASUS U36SD with Microsoft Windows 8.1 Pro Update 1 x64
- ASUS EeePC 1005HA with Microsoft Windows 8.0 Pro with Media Center x86
- ASUS EeePC 1215B with Microsoft Windows 8.1 Pro Update 1 x64
german / deutsch *** english *** russian / по-русский
Folgende Benutzer bedankten sich: Plaka

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Apr 2015 18:14 - 12 Apr 2015 18:15 #20 von Plaka
Hallo nayss,
na ich bin jetzt vielleicht aufgeregt. Das gesamte Bild hat sich verändert.
Hoffentlich wird das wieder.
Außerdem kann ich diese Fenster von dem neuen Treiber nicht bis nach unten einsehen um auf "Weiter zu klicken".
Der fragt mich auch Sachen von denen ich keine Ahnung habe (z.B.:Webseiten anzeigen).

Es gab auch überhaupt keine Möglichkeit diesen neuen Treiber nach "amd" zu schicken?!?!`?
Sonst kann ich STRG und - zusammen klicken, dann wird das Bild kleiner aber das funktioniert dabei nicht.

Hab jetzt ein bisschen Panik.
VG Maria

ASUS LaptopTyp: Model : X53U | MB Ver.: K53U | X53U- SX065V

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.