Frage ROG G750JX-T4166 Festplatte Gelöst

06 Jul 2017 21:04 #21 von kurim
Win 7 Home?

dann ist das normal...

"Windows 7 Home Premium allows 16GB maximum"

msdn.microsoft.com/en-us/library/windows...ysical_memory_limits_windows_7

Gruss
Kurim

Dateianhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

06 Jul 2017 21:27 #22 von Bessi
Ja Home 64, na da bin ich beruhigt, aber ist trotzdem schon ein witz das Mothebord verträgt mehr als 16GB und windows macht es nicht mit

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

06 Jul 2017 21:59 #23 von kurim
Naja Home halt... W7 Pro schon

Windows 7 Home Premium 16 GB
Windows 7 Professional 192 GB

Aber wenn 10 sauber lüppt warum nich verwenden ;)

Gruss
Kurim

Dateianhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

07 Jul 2017 08:09 #24 von Bessi

kurim schrieb: Naja Home halt... W7 Pro schon

Windows 7 Home Premium 16 GB
Windows 7 Professional 192 GB

Aber wenn 10 sauber lüppt warum nich verwenden ;)


Gute frage, aber ich kann mich nicht daran gewöhnen was mir da nicht gefällt es ist mir zu bund, oder auch zu schwarz die taskleiste das dessing von windows 7 hauptsächlich das aero glass

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

08 Jul 2017 08:31 #25 von kurim
Einfach mehr mit Arbeiten irgendwann hat man sich dran gewöhnt, der Mensch ist halt ein Gewohnheitstier ;)

Gruss
Kurim

Dateianhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

08 Jul 2017 10:15 #26 von Bessi
Ja ich weiss. Ein etwas anderes Thema Wlahn.:)

Ein sehr merkwürdiges verhalten. Ich arbeite mit Cypheros TS-Doktor bis jetzt konnte sich die software einwandfrei aktualiesieren plötzlich ging es nicht als ich dann von Cypherus HP selbst laden wollte ging es auch nicht oder so schlepent zeigte mir mehr als 20 stunden, mehrmals probiert. Konnte mir es nicht erklären so das ich in deren forum darüber schrieb und nachgefragt habe ob welche probleme mit dem server gibt. Die können sich das auch nicht erklären.
Dann habe ich mal mit einen kleinen Notebook denn ich nur unterwechs nutze probiert dort konnte ich problemlos Downloaden. Noch ein anderen Test habe ich gemacht um auszuschlissen ob es mit der wlahn eingebauten modem zu tun hat und probierte es mit Windows 10 ging auch einwandfrei. Internet probleme habe ich nicht von wo anders kann ich problemlos Downloaden. Kann es sein? das irgend was im argen ist und wo ist der hacken. Habe es zu testen die neue Festplatte SSD rausgenomen und die alte wieder rein auch da geht es nicht. Ich bin zimmlich am ende der latein Was meinst du woran es legen kann.
Dachte eben auch noch an die riegel aber kann mir dieses auch nicht vorstellen da sie bei Windows 10 und auch 7 ohne murren einwandfrei arbeiten, und die haben wohl kein einfluss aufs internet

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

08 Jul 2017 17:02 #27 von kurim
Thema WLan -.-''

Tritt es im LAN auch auf? oder nur im WLAN?

Wlan: 2,4Ghz oder 5 Ghz? Welche Kanäle? was für ein AP/Router?

Gruss
Kurim

Dateianhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

08 Jul 2017 17:14 #28 von Bessi
Nur über wlan gehe ich ins internet auch mit denn kleinen denn ich unterwechs normal nutze, Das Modem ist von Unitymedia Cisco, Route ist Netgar der kann beide kanäle nutzen das eschlisst sich mir nicht denn wenn es was an denn internetanschluss selbst was im argen wäre würde es auch nicht mit denn kleine gehen denn da ist auch windows 7 drauf. Es ist schon etwas seltsam weil es nur bei der eine site nicht funktioniert. Dort habe ich mcih auch gemeldet im forum und die können sich auch nciht erklären denn deren server geht einwandfrei. Das problem fing ja mit dem tausch der hardware was eigentlich nicht sein dürfte. Da weder die riegel noch die festplatten haben wohl keinen irgendwelchen einfluss auf wlan internet

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

10 Jul 2017 10:18 #29 von kurim
Die frage war ja bewusst so gestellt ;)

Teste es bitte mal via Kabel, Wlan ist schon immer dubios...

Gruss
Kurim

Dateianhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

18 Jul 2017 20:00 - 19 Jul 2017 16:05 #30 von Bessi
Hier das ergebnis, leider konnte ich dir nicht frühe antworten wir waren ein paar tage ausser haus



wlan geht normal gut nur von der bestimte seite also der ts doktor kann ich nicht downloaden selbst wenn ich die lanverbindung nahm. Ich bin wirklich ratlos was es sein könnte schon sehr seltsam die ganzen jahre konnte ich dort normal laden und die software hat sich auch immer beim starten selbst aktualisiert jetzt nicht mehr weil viel zu langsam Dort habe ich mich auch schon im Forum gemeldet und berichtet.

Update:

Ich glaube ich habe das müsterium selbst gelöst, nämlich es liegt offensichtlich an denn neuen riegel. Aber wie ist das möglich alles löpt einwandfrei nur das Downloaden von eine bestimte seite Die beiden jeweils 16gb habe ich wieder entfernt und auf einmal konnte ich denn TS docktor wie gewohnt Downloaden
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum