Frage M70Vn/X72Vn Bugs und Lösungen

10 Nov 2009 11:13 #61 von Gralak
Gralak antwortete auf M70Vn/X72Vn Bugs und Lösungen
akbor schrieb:

nayss schrieb:

hast du aber schon entpackt, oder ?

LOL. Ich wäre gar nicht drauf gekommen, die Frage zu stellen. Reschpekt!

Gruß

Robert




pfff immernoch am rumsabbeln hier der Robert^^ :lol:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

10 Nov 2009 18:27 - 10 Nov 2009 18:29 #62 von akbor
akbor antwortete auf M70Vn/X72Vn Bugs und Lösungen
Ach, der Gralak, der quaselt ja auch noch fleissig und auch vor TOFU macht er nicht halt :laugh: :laugh: :laugh:

Ach, heult doch alle und verlasst das Forum, ist mir Wurscht :P B)

Ist vorerst mein letzter OT-Beitrag hier, versprochen. :blush:

ISP: TV Cable 17/1 Mbit
Modem: Motorola SBV5121E
Router: Asus RT-N16 (1.9.2.7-rtn-r4772, vsftpd, Samba3, NFS, Transmission, PyLoad...)
NAS: 500 GB 2.5" HDD, ext3, (USB @ RT-N16)
Clients: LG 42LE8500 (wired); Asus X72VN N76VM (wireless); Gigaset S675 IP (wired); eGreat R6S (wired); HTC HD Mini (wireless); HP C310A (wireless); Asus Eee Pad Transformer TF101G (wireless)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Nov 2009 19:50 #63 von DayWalker5192
DayWalker5192 antwortete auf M70Vn/X72Vn Bugs und Lösungen
Also mit dem Bios 205 hab ich jetzt folgendes Problem:

In unregelmäßigen Abständen fährt mein Rechner ohne Vorwarnung in den Ruhezustand. (oder Energiesparmodus) Wenn ich ihn dann wieder anmache, wird die alte Win-Sitzung fortgesetzt. Das passiert teilweise 1 mal die Stunde....teilweise alle 10 min.

Das freeze-Problem ist mit dem Bios aber komplett weg.

Pest oder Cholera. Das ist doch scheiße !

Hoffe hierfür hat auch jemand ne Lösung oder einen Ansatz. (Vllt das Bios 206 ?^^)

LG DW5192

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Nov 2009 20:57 #64 von akbor
akbor antwortete auf M70Vn/X72Vn Bugs und Lösungen
@DayWalker5192

hast du überprüft und kannst du ausschliessen, dass Windows diese Wechsel in Standby z.B. aufgrund von Energieoptionen (Standby nach einer bestimmten Leerlauf-Zeit) oder aufgrund von niedrigem Akku-Ladestand macht?

Diesen "Nebeneffekt" von BIOS v205 hat bis jetzt keiner berichtet, es muss was anderes sein.

Gruß

Robert

ISP: TV Cable 17/1 Mbit
Modem: Motorola SBV5121E
Router: Asus RT-N16 (1.9.2.7-rtn-r4772, vsftpd, Samba3, NFS, Transmission, PyLoad...)
NAS: 500 GB 2.5" HDD, ext3, (USB @ RT-N16)
Clients: LG 42LE8500 (wired); Asus X72VN N76VM (wireless); Gigaset S675 IP (wired); eGreat R6S (wired); HTC HD Mini (wireless); HP C310A (wireless); Asus Eee Pad Transformer TF101G (wireless)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Nov 2009 21:35 #65 von DayWalker5192
DayWalker5192 antwortete auf M70Vn/X72Vn Bugs und Lösungen
Ja, kann ich ausschließen.

Hab nicht nur an Power4Gear rumgeschraubt, sondern es auch deinstalliert. Mit der Win-Standard Energieverwaltung tritt der selbe Fehler auf, obwohl ALLE! Optionen die in den Ruhezustand etc pp führen würden deaktiviert sind.

Ausserdem tritt dieser Fehler mit Bios v202/v204 und dem selber OS nicht auf.

LG Rene

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

14 Nov 2009 19:31 #66 von DayWalker5192
DayWalker5192 antwortete auf M70Vn/X72Vn Bugs und Lösungen
DayWalker5192 schrieb:

Ja, kann ich ausschließen.

Hab nicht nur an Power4Gear rumgeschraubt, sondern es auch deinstalliert. Mit der Win-Standard Energieverwaltung tritt der selbe Fehler auf, obwohl ALLE! Optionen die in den Ruhezustand etc pp führen würden deaktiviert sind.

Ausserdem tritt dieser Fehler mit Bios v202/v204 und dem selber OS nicht auf.

LG Rene


/push

sonst keine eine Idee ?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

14 Nov 2009 20:24 #67 von Xervek
Xervek antwortete auf M70Vn/X72Vn Bugs und Lösungen
Ähh... klingt jetzt dumm aber meine MAC-Adresse von der LAN Verbindung ändert sich bei jedem Neustart von Windows... ich muss nach jedem Neustart meinen Rechner neu aktivieren... habe heute den ganzen Tag mit dem Microsoft Support gesprochen bis mir eben das Licht aufgegangen ist (ich muss die Medienfreigabe auf meinem Server fürs Notebook immer wieder neu einstellen). Da habe ich tatsächlich immer ne neue MAC-Adresse... die MAC der WLAN Karte bleibt... heftig... ich bin sprachlos und entschuldigt wenn der Post damit jetzt beendet ist...

Gamer PC:
Intel Core2Quad Q9650 C0, ASUS Rampage Formula, 4GB Corsair Dominator, ASUS ATi Radeon HD4890, Creative X-Fi Fatal1ty Pro Series, Corsair 850W Power supply

Notebook:
ASUS X72Vn based on M70Vn Series

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

17 Nov 2009 20:30 #68 von X72Vseries
X72Vseries antwortete auf M70Vn/X72Vn Bugs und Lösungen
Hey leute habe auch ein X72v M70VN und auch das problem mit dem einfrieren des Books bei der neuesten version der grafikkarten treiber von Nvidia.jetz hab ich gelesen das man ein Bios update auf das 205er machen soll.Hab aber gelesen das es dann noch weitere kleine oder große Probleme gibt und teilweise gar nix mehr geht danach.also was tun?beim spielen hab ich leichte Quer streifen im Bild.von was kann das kommen?hab den 180.70 customware treiber von laptop2go drauf taugt mir aber nicht.kann mir jemand helfen z.b. mit einem link auf die richtige Bios version und ob mit win oder easyflash und vielleicht ne kurz anleitung dazu..gab windows 7 Ultimat 64 bit drauf mit 2 kern prozessor u 4 GB ram.bitte bitte um hilfe :(

PS.:sorry für den langen text

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

17 Nov 2009 23:56 #69 von nayss
nayss antwortete auf M70Vn/X72Vn Bugs und Lösungen
hallo,

schau dieses thema durch, da ist der verweis fuer das bios mehrmals aufgefuehrt.
mach das bio-upgrade, anders wirst du das problem nicht loesen koennen...

und was die probleme angeht, wenn du das nios richtig machst, dann geht auch nichts schief dabei :)

mfg nayss

Gruss
nayss

________________________________________________________
Reschtchreibfeler diehnen ledglisch zur belustischung :D
________________________________________________________
- ASUS NAS M-25

ehemalige Geraete :
- ASUS M50Sa Notebook with Microsoft Windows 7 Ultimate x64
- ASUS U36SD with Microsoft Windows 8.1 Pro Update 1 x64
- ASUS EeePC 1005HA with Microsoft Windows 8.0 Pro with Media Center x86
- ASUS EeePC 1215B with Microsoft Windows 8.1 Pro Update 1 x64
german / deutsch *** english *** russian / по-русский

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

18 Nov 2009 09:21 - 18 Nov 2009 09:22 #70 von X72VN
X72VN antwortete auf M70Vn/X72Vn Bugs und Lösungen
@ DayWalker5192

Ich habe das selbe Problem, dass mein Rechner ab und zu von allein in den Standby Modus? fährt.
Z.b. hole mir kurz einen Kaffee, komme wieder an den Laptop und er befindet sich im Standby Modus (Powerschalter blinkt).

Wenn ich dann den Powerschalter drücke um den Rechner wieder zu startet kommt ein dunkelgrauer schwach beleuchteter Bildschirm mit Mauszeiger zum vorschen.
Allerdings lässt sich der Mauszeiger nicht bewegen und am Rechner tut sich auch nichts.

Es hilft dann nur noch gedrückthalten der Powertaste um den Rechner mit Gewalt aus zu machen und dann neu zu starten.

Ich habe ebenfalls das 205 Bios drauf.

Wenn ich den Rechner selbst in den Standby schicke, dann kann ich Ihn auch über den Powerbutton wieder starten.

Hat Jemand eine Idee ?

P.S. Lichtsensor ist natürlich deaktiviert.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.