Frage Gewährleistunginanspruchnahme ohne Händler

18 Aug 2008 17:21 #11 von HunterMW
Ich würde die Hotline anrufen und den Hotliner bitten, diese Störung noch im "System" zu vermerken. Beigelegte ausführliche Problembeschreibungen wurden bei mir bisher immer weggeworfen oder gar nicht erst gefunden (weil sie das Notebook 4 Wochen lang nicht aufgeklappt haben - die Beschreibung hatte ich reingelegt). Was hast du denn alles an Papierkram bekommen?

MfG HunterMW

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

19 Aug 2008 11:25 #12 von BruderLoki
Eine Anleitungsmail mit

- Garantiebestimmung
- Paketetikett
- Lieferschein
- Pickup-Anleitung

Die freundlichaberwenigwissende Hotlinemitarbeiterin sagte es ist nicht möglich meine Fehlerbeschreibung zu ergänzen...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

28 Aug 2008 15:21 #13 von BruderLoki
Nach 12 Tagen kam mein Notebook nun gestern wieder zurück...

UND...

Es ist repariert...Mainboard und Brenner wurden lt. Service ausgetauscht - das System getestet (sogar einen Brennertest)...und das nach nur 12 Tagen...ein dickes Plus an den Service
Daß das Brennen von DVDs Schwierigkeiten macht (meine bei der RMA-Anmeldung nicht angegebene Störung) habe ich hoffnungsvoll auf einen Zettel geschrieben beigelegt. Und es wurde gelesen...die freundlichaberwenigwissende Hotlinemitarbeiterin wollte die Information ja nicht nachreichen..

nochmal...ein dickes + an den Service

Die W-Lan-Leuchte leuchtet nun ständig trotz Deaktivierung, aber ich denke, das kann ich mit dem richtigen Treiber hinbekommen...

Aber leider ist mein Lüfter (ich weiß nicht welcher) nun höllisch laut...
Wie kann das passieren? Und was kann ich tun?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

28 Aug 2008 15:31 #14 von Don_Vito
HMMM,

ich nehme an dass du die Stromsparfunktionen schon durchgegangen bist, falls das Laptop im „Hochleistungsmodus“ arbeitet kann es nämlich sehr wohl etwas laut werden.

Kannst du mal nachschauen ob das richtige Bios drauf ist, oder das Mainboard irgendein anderes, oder nicht aktuelles drauf hat?

Ciao:)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

28 Aug 2008 15:37 #15 von HunterMW
Schön, das du (wesentlich) mehr Glück gehabt hast als ich.:)

Das klingt nach einer BIOS-Geschichte. Einfach mal die eigene Version mit der aktuellsten auf der ASUS-Seite vergleichen und gegebenenfalls ein Update riskieren (ich habe mal eins mit WinFlash gemacht, dass hat problemlos geklappt).

MfG HunterMW

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

28 Aug 2008 18:58 #16 von Don_Vito
Ja hunter,
es arbeiten anscheinend doch nicht alle auf dem Fußboden und stolpern über offene Gehäuse LOL!

Manchmal hilft ein Besuch beim Service ja wirklich:


Wie mir z.B. :laugh:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

29 Aug 2008 19:41 #17 von BruderLoki
Don_Vito schrieb:

HMMM,

ich nehme an dass du die Stromsparfunktionen schon durchgegangen bist, falls das Laptop im „Hochleistungsmodus“ arbeitet kann es nämlich sehr wohl etwas laut werden.

Kannst du mal nachschauen ob das richtige Bios drauf ist, oder das Mainboard irgendein anderes, oder nicht aktuelles drauf hat?

Ciao:)


Da ich mit dem Notebook spiele ist der Hochleistungsmodus wohl angebracht. Der Lüfter war auch immer gut hörbar aber nie SO laut!

Ich habe das letzte Bios drauf (0702) sagt das Flashprogramm.
Dass die LED Schwierigkeiten macht sollte schon bei Version 0701 behoben worden sein...

Danke Euch beiden für das Interesse...

@HunterMW:ich bin froh, dass es bei mir so gut klappte...aber ich kenne das auch anders und darum kann ich gut mit dir fühlen...

Noch jemand Ideen?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

29 Aug 2008 22:49 #18 von HunterMW
Was für ein OS läuft darauf jetzt eigentlich? Hast du neu aufgesetzt, ist das ASUS-Image drauf oder hast du von deiner alten Konfiguration ein Image gezogen und das wieder eingespielt? Ich würde spasshalber mal die Konfiguration deines System sichern, falls nicht schon getan, und mal neu aufsetzen um zu sehen, ob es an irgeneiner Software liegt. Wenn das Problem weiter besteht, ist es nämlich definitiv ein Hardwareproblem.

MfG HunterMW

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

31 Aug 2008 19:39 #19 von Don_Vito
UI:( ,

ich hoffe mal dass dein Laptop nicht auf „nvidia – Lötmaterial – Problem“ Lüftermodus eingestellt wurde.:S

Könntest du mal das installierte Bios saven und ein älteres aufspielen? Nur um den Geräuschpegel zu vergleichen, Is etwas aufwändig ich weiß.

U.U. mal nachsehen ob da nicht irgendwas den Luftstrom blockiert (Dämmungsteile, Isolierungen oder so…) und somit die Drehzahl dauernd auf MAX geht, kannst du die Temps mal checken?

Villeicht fällt jemand noch was ein, bin mit meinem Latein in Sache am Ende.

Dir die Daumen drücke!

Ciao!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

24 Sep 2008 15:25 #20 von BruderLoki
Ich habe WinXP drauf. Es ist die Installation, die schon bei der Reperaturabgabe drauf war. Der Lüfter läuft (nach meinem Empfinden) genauso oft, wie vorher...aber viel lauter

Das Bios downzugraden(was für schöne Wörter man erfinden kann)oder das OS neu zu installieren, würde ich als weitere Möglichkeit in Angriff nehmen...

ABER

Nun gibt es Probleme ganz anderer Dimensionen:
Der Bildschirm bleibt manchmal beim Hochfahren dunkel oder es gibt waagerechte farbige Streifen, wo keine hingehören. Da diese Störungen auch schon im Bios-Startbildschirm auftreten, fällt wohl OS / Treiber usw. als Ursache aus.

Ich denke das Notebook muss nochmal eingeschickt werden...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.